Unknown error: Fancy not working

Posted over 2 years by Zan

Post a topic
Answered
Z
Zan

Hello, 


I setup Fancy as toturial on youtube shows and i get error:


Deprecated: The behavior of unparenthesized expressions containing both '.' and '+'/'-' will change in PHP 8: '+'/'-' will take a higher precedence in /home/naredico/public_html/wp-content/plugins/fancy-product-designer/admin/vendors/libs/less/Less.php on line 5364


What to do?


Greetings, Žan

0 Votes

rady kal

rady kal posted over 2 years Admin Best Answer

Please update to the latest version of our plugins.

0 Votes


1 Comments

rady kal

rady kal posted over 2 years Admin Answer

Please update to the latest version of our plugins.

0 Votes

Login or Sign up to post a comment