Initial Active Module

Posted over 4 years by Stef

Post a topic
Answered
S
Stef

To get this to work, is their a setting besides what's in UI & Layout Composer I need to configure? I've set my UI & Layout Composer to display Products for the Initial Active Module and instead of displaying that first, it has the first layer of my Fancy Product selected.

0 Votes

D

Deleted Agent posted over 4 years Best Answer

Check that layer in the product builder, disable the autoselect modification, modifications tab.

0 Votes


4 Comments

Sorted by
rady kal

rady kal posted over 3 years Admin

in the "General" tab

0 Votes

D

David posted over 3 years

"Check that layer in the product builder, disable the autoselect modification, modifications tab."


Where is this option in product builder? Thanks.

0 Votes

S

Stef posted over 4 years

Yay! Worked like a charm! Thank you!

0 Votes

D

Deleted Agent posted over 4 years Answer

Check that layer in the product builder, disable the autoselect modification, modifications tab.

0 Votes

Login or Sign up to post a comment