1.0.4

Posted over 4 years by rady kal

  • Topic is Locked
rady kal
rady kal Admin

Bugs fixed

- Compatible with FabricJS 2.+

0 Votes


0 Comments